<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />

    <meta name="description" content="">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://bikedevil.net/wp/xmlrpc.php" />
    <link rel="shortcut icon" href="http://bikedevil.net/app/themes/bike-devil/app/img/icon/favicon.ico" type="image/png" />

    <!-- FB share data -->
    			    <meta property="fb:app_id" content="1533019366991645" />
    <meta property="og:image" content="http://bikedevil.net/app/uploads/2016/07/BD-Burst2.jpg"/>

    <style type="text/css">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</style>


    <script>
		function loadCSS(n,e,o,d){"use strict";var t=window.document.createElement("link"),i=e||window.document.getElementsByTagName("script")[0],l=window.document.styleSheets;return t.rel="stylesheet",t.href=n,t.media="only x",d&&(t.onload=d),i.parentNode.insertBefore(t,i),t.onloadcssdefined=function(n){for(var e,o=0;o<l.length;o++)l[o].href&&l[o].href===t.href&&(e=!0);e?n():setTimeout(function(){t.onloadcssdefined(n)})},t.onloadcssdefined(function(){t.media=o||"all"}),t}function onloadCSS(n,e){n.onload=function(){n.onload=null,e&&e.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(e)}

	</script>

	
	<script>
			var stylesheet = loadCSS('http://bikedevil.net/app/themes/bike-devil/app/css/async-single-post-75e639f594.css');
			onloadCSS( stylesheet, function() {
	            var expires = new Date(+new Date + (7 * 24 * 60 * 60 * 1000)).toUTCString();
	            document.cookie = 'css_75e639f594=true; expires=' + expires;
	        });
        </script>


	<script>
	    WebFontConfig = {
	        // google: {
	        //   families: ['Source+Sans+Pro:300,400,600,400italic:latin']
	        // },
	        // typekit: {
	        //     id : 'zez7aaw'
	        // }
	    };

	    (function() {
	        var wf = document.createElement('script');
	        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
	          '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
	        wf.type = 'text/javascript';
	        wf.async = 'true';
	        var s = document.getElementsByTagName('script')[0];
	        s.parentNode.insertBefore(wf, s);
	    })();
	</script>

    <title>Australian GP - Bike Devil</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bikedevil.net/australian-gp/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Australian GP - Bike Devil" />
<meta property="og:description" content="Rapid Zarco begins Phillip Island challenge – Solid opening performance by Parkes Johann Zarco commenced the Australian Grand Prix with instant speed after powering to 8th at the close of the first day. He kicked off the weekend by rocketing to 2nd in Free Practice 1 and built up his pace in the afternoon before &hellip;" />
<meta property="og:url" content="http://bikedevil.net/australian-gp/" />
<meta property="og:site_name" content="Bike Devil" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-10-20T08:15:32+00:00" />
<meta property="og:image" content="http://bikedevil.net/app/uploads/2016/07/BD-Burst2.jpg" />
<meta property="og:image:width" content="388" />
<meta property="og:image:height" content="262" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rapid Zarco begins Phillip Island challenge – Solid opening performance by Parkes Johann Zarco commenced the Australian Grand Prix with instant speed after powering to 8th at the close of the first day. He kicked off the weekend by rocketing to 2nd in Free Practice 1 and built up his pace in the afternoon before [&hellip;]" />
<meta name="twitter:title" content="Australian GP - Bike Devil" />
<meta name="twitter:image" content="http://bikedevil.net/app/uploads/2016/07/BD-Burst2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bikedevil.net\/","name":"Bike Devil","potentialAction":{"@type":"SearchAction","target":"http:\/\/bikedevil.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bike Devil &raquo; Feed" href="http://bikedevil.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bike Devil &raquo; Comments Feed" href="http://bikedevil.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bike Devil &raquo; Australian GP Comments Feed" href="http://bikedevil.net/australian-gp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bikedevil.net\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bikedevil.net/app/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://bikedevil.net/app/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://bikedevil.net/app/plugins/download-monitor/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://bikedevil.net/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bikedevil.net/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/bikedevil.net\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bikedevil.net/app/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://bikedevil.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bikedevil.net/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bikedevil.net/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://bikedevil.net/?p=13612' />
<link rel="alternate" type="application/json+oembed" href="http://bikedevil.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbikedevil.net%2Faustralian-gp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bikedevil.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbikedevil.net%2Faustralian-gp%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1811757535714323');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1811757535714323&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel='https://github.com/WP-API/WP-API' href='http://bikedevil.net/wp-json' />

<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
            </head>
    <body class="post-template-default single single-post postid-13612 single-format-standard" data-template="base.twig">
    	<script>
    	  window.fbAsyncInit = function() {
    	    FB.init({
    	      appId      : '1533019366991645',
    	      xfbml      : true,
    	      version    : 'v2.5'
    	    });
    	  };

    	  (function(d, s, id){
    	     var js, fjs = d.getElementsByTagName(s)[0];
    	     if (d.getElementById(id)) {return;}
    	     js = d.createElement(s); js.id = id;
    	     js.src = "//connect.facebook.net/en_US/sdk.js";
    	     fjs.parentNode.insertBefore(js, fjs);
    	   }(document, 'script', 'facebook-jssdk'));
    	</script>

        <div class="l-search-overlay">
	<form method="get" id="search" class="ab-center" action="http://bikedevil.net">
		<input type="text" class="searchTerm" name="s" placeholder="Search">

		<span class="js-close-search close">X</span>
	</form>
</div>		<div class="l-masthead__nav--mobile show-on-all-phones js-mobile-nav">

	<div class="l-masthead__nav--mobile-header">
		<span class="burger-icon show-on-all-phones"></span>
	</div>

	<ul class="l-masthead__nav--mobile-primary-items">
					<li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1206">
				<a class="" href="http://bikedevil.net/news/">
					News
				</a>
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1181">
				<a class="" href="http://bikedevil.net/claim-care/">
					Claim Care
				</a>
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1182">
				<a class="" href="http://bikedevil.net/insurance/">
					Insurance
				</a>
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-12396">
				<a class="" href="http://bikedevil.net/gallery/">
					Gallery
				</a>
			</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12415">
				<a class="" href="http://pedal-devil.com/">
					Cycling
				</a>
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1185">
				<a class="" href="http://bikedevil.net/contact/">
					Contact
				</a>
			</li>
			</ul>

	<ul class="l-masthead__nav--social">
					<li><a href="https://twitter.com/bikeDevil"><span class="icon-twitter"></span></a></li>
				
					<li><a href="https://www.facebook.com/thebikedevil/"><span class="icon-facebook"></span></a></li>
		
		
					<li><a href="https://www.youtube.com/channel/UCrSCliZXGUlT-kAdXJ27u-w"><span class="icon-youtube"></span></a></li>
		
		
			</ul>
</div>

<header class="l-masthead">
			<div class="container h-100">
			<div class="row h-100">
								<a class="l-masthead__logo" href="http://bikedevil.net" title="Bike Devil" rel="home"></a>

				<div class="l-masthead__nav dont-show-me-on-tabs">
					<ul class="l-masthead__nav--menu">
													<li class="l-masthead__nav--item  menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1206">
								<a href="http://bikedevil.net/news/">News</a>
							</li>
													<li class="l-masthead__nav--item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1181">
								<a href="http://bikedevil.net/claim-care/">Claim Care</a>
							</li>
													<li class="l-masthead__nav--item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1182">
								<a href="http://bikedevil.net/insurance/">Insurance</a>
							</li>
													<li class="l-masthead__nav--item  menu-item menu-item-type-post_type menu-item-object-page menu-item-12396">
								<a href="http://bikedevil.net/gallery/">Gallery</a>
							</li>
													<li class="l-masthead__nav--item  menu-item menu-item-type-custom menu-item-object-custom menu-item-12415">
								<a href="http://pedal-devil.com/">Cycling</a>
							</li>
													<li class="l-masthead__nav--item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1185">
								<a href="http://bikedevil.net/contact/">Contact</a>
							</li>
											</ul>
					<ul class="l-masthead__nav--social">
													<li><a href="https://twitter.com/bikeDevil" target="_blank"><span class="icon-twitter"></span></a></li>
												
													<li><a href="https://www.facebook.com/thebikedevil/" target="_blank"><span class="icon-facebook"></span></a></li>
						
						
													<li><a href="https://www.youtube.com/channel/UCrSCliZXGUlT-kAdXJ27u-w" target="_blank"><span class="icon-youtube"></span></a></li>
						
						
						
						<li>
							<a href="#" class="js-search"><span class="icon-search"></span></a>
						</li>
					</ul>
				</div>

				<span class="burger-icon show-on-all-tabs"></span>
			</div>
		</div>
	</header>

        






    
		
    <div class="l-page-section l-page-section--flush">
		<div class="l-hero l-hero--single">
			<div class="flexslider h-100">
				<ul class="slides h-100">
					<li class="l-hero__slide" style="background-image:url('http://bikedevil.net/app/themes/bike-devil/app/img/tmp/hero.jpg')">
						<div class="container">
							<div class="row">
								<div class="l-hero__generic-text">
									<div class="col-lg-8">
										<h2 class="smaller">Australian GP</h2>
										<div class="author-info">
											<p class="by">By Bike Devil</p>
											<p class="on">On 20 Oct 2017</p>
										</div>
									</div>
								</div>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</div>
    </div>

<div class="b-breadcrumbs" >
	<div class="container">
		<div class="row">
			<div class="col-md-12">
								    <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://bikedevil.net" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://bikedevil.net/category/uncategorized/"><span itemprop="name">Uncategorized</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Australian GP</span><meta itemprop="position" content="3" /></li></ul></nav>
							</div>
		</div>
	</div>
</div>

<div class="l-page-section l-single-event">
	<div class="container">
		<div class="row">
			<div class="col-md-8">
				<p>Rapid Zarco begins Phillip Island challenge – Solid opening performance by Parkes </p>
<p>Johann Zarco commenced the Australian Grand Prix with instant speed after powering to 8th at the close of the first day. He kicked off the weekend by rocketing to 2nd in Free Practice 1 and built up his pace in the afternoon before finishing 0.354 back from the top three.  </p>
<p>Meanwhile, Jonas Folger’s round 16 replacement, Broc Parkes, made a confident start to proceedings in front of his home crowd. After a positive showing in the FP1 shakedown, he made a large step forward in the second practice session to cut 0.902 from his previous best. Tomorrow’s action begins with FP3 at 10:55 local time, or 01:55 in central Europe, where both riders aim to make further progress ahead of the qualifying shootout.</p>
<p>Johann Zarco<br />
Position: 8th &#8211; Time: 1&#8217;29.667 &#8211; Laps: 39<br />
“It was a positive opening day and I am happy that I started with a solid pace. In FP1, the bike felt good and I could ride some decent times quite early on. This gave me confidence and so, I was able to relax and I worked with the team to progress even more. In the afternoon, I could not be faster than this morning, as my personal best was almost the same time, yet everyone was quick and we are close. This means that it’s not easy to make big improvements but I am pushing and I hope that we can find solutions. The main area of focus is the stability because the wind and the speed of this track make the bike move a lot and this is what we will work on.”</p>
<p>Broc Parkes<br />
Position: 23rd &#8211; Time: 1&#8217;32.152 &#8211; Laps: 38<br />
&#8220;The call-up for this opportunity came at the last minute as I was in Andorra and I asked for it on Friday. Then, I heard from Hervé the next day and so I jumped on the plane and got here midweek. In all honesty, it was a bit of a struggle today as I thought I would get on with the bike quicker. It has been not easy and I had a small crash in the afternoon, which caused us to lose some time at the end. Yet, up until then, we started to advance and I made progress. The best guys in the world are in this class and they have been on their bikes for a long time so to jump on the Yamaha and try and be competitive straight away is definitely not an easy task. However, it’s going well and I am looking forward to tomorrow.&#8221;</p>

			</div>
			<div class="col-md-4 b-popular-posts">
				<h2>Most Read Articles</h2>
				<ol>
											<li class="b-popular-posts__post">
							<a href="http://bikedevil.net/think-bike-bikers-ignored-road/">Think Bike – Bikers once again ignored on the Road</a><span>44132 Views</span>
						</li>
											<li class="b-popular-posts__post">
							<a href="http://bikedevil.net/motorcycle-deaths-increase/">Motorcycle Deaths on the Increase</a><span>42778 Views</span>
						</li>
											<li class="b-popular-posts__post">
							<a href="http://bikedevil.net/dont-become-statistic-common-motorcycle-crash-injuries-avoid/">Don&#8217;t become a statistic &#8211; Most Common Motorcycle Crash Injuries and how to avoid them</a><span>6058 Views</span>
						</li>
											<li class="b-popular-posts__post">
							<a href="http://bikedevil.net/bike-devil-guide-motorcycle-helmets/">Bike Devil Guide to Motorcycle Helmets</a><span>3211 Views</span>
						</li>
											<li class="b-popular-posts__post">
							<a href="http://bikedevil.net/schedule-for-armoyroadraces/">Schedule for @armoyroadraces</a><span>1081 Views</span>
						</li>
									</ol>
			</div>
		</div>
	</div>
</div>


<footer id="footer">
	<div class="l-page-section l-page-section--black l-footer-bottom">
		<div class="container h-100">
			<div class="row">

				<div class="col-md-12 dont-show-me-on-phones">
					<div class="l-footer-bottom__nav text-center">
						<ul>
															<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-12806">
									<a href="http://bikedevil.net/privacy-policy/">Privacy Policy</a>
								</li>
															<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-12810">
									<a href="http://bikedevil.net/links/">Links</a>
								</li>
													</ul>
					</div>
				</div>
			</div>

			<div class="row">
				<div class="l-footer-bottom__social">
					<div class="col-md-12 text-center">
						<ul>
															<li><a href="https://twitter.com/bikeDevil" target="_blank"><span class="icon-twitter"></span></a></li>
														
															<li><a href="https://www.facebook.com/thebikedevil/" target="_blank"><span class="icon-facebook"></span></a></li>
							
							
															<li><a href="https://www.youtube.com/channel/UCrSCliZXGUlT-kAdXJ27u-w" target="_blank"><span class="icon-youtube"></span></a></li>
							
							
													</ul>
					</div>
				</div>
			</div>

			<div class="row">
				<div class="col-md-12 l-footer-top__content text-center">
					<p>This Website is made available to you by Right Choice Insurance Brokers Limited. Registered Office: St James House, 27-43 Eastern Road, Romford, Essex, RM1 3NH. Registered in England &#038; Wales No. 6423401.</p>
<p><small>Bike Devil is arranged and administered by Right Choice Insurance Brokers Limited which is authorised and regulated by the Financial Conduct Authority under reference number 475620.</small></p>

				</div>
				<div class="col-md-12 text-center">
					<li >&copy; 2017</li>
				</div>
			</div>
		</div>
	</div>
</footer>


                    <script type='text/javascript' src='http://bikedevil.net/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bikedevil.net/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://bikedevil.net/app/themes/bike-devil/build/js/core.min.js?ver=20120206'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/bikedevil.net\/wp\/wp-admin\/admin-ajax.php","resturl":"http:\/\/bikedevil.net\/wp\/api\/"};
var Directory = {"url":"http:\/\/bikedevil.net\/app\/themes\/bike-devil","site":"http:\/\/bikedevil.net\/wp","home":"http:\/\/bikedevil.net"};
var post_type = "post";
var this_tax = [""];
var is_archive = [""];
var is_home = [""];
var is_front = [""];
var is_device = null;
var is_news = true;
/* ]]> */
</script>
<script type='text/javascript' src='http://bikedevil.net/app/themes/bike-devil/build/js/app.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://bikedevil.net/wp/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://bikedevil.net/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

        


    
       	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17783361-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    
    </body>
</html>
